#398

support
メンバー

sawadaya 様

お問い合わせありがとうございます。
すいません。そもそも論なのですが、Stripe 決済のプラグインは現在 WooCommerce Helper は必要ありません。
以前の有料版の時には必要だったのですが。

https://wordpress.org/plugins/woocommerce-gateway-stripe/

こちらのプラグインをご利用いただいているようでしたら、テーマなどに問題がなければ、設定さえすれば使えるはずです。

御確認頂ければと思います。