#435

support
メンバー

yukiさん、お問い合わせありがとうございます。

プラグインのバージョンアップの際に保存周りのバグがありまして、申しわけございません。
先程、1.1.5のバージョンにて対応をさせていただきましたので、御確認ください。

取り急ぎ、ご対応状況までに。